<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="http://viral.diario.mx/assets/image/v1ral.ico" type="image/x-icon"/>
<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:316511,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<title>Le llueven piropos a oficial de la Marina</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="twitter:site" content="@v1ralmx">
<meta name="robots" content="noarchive"/>
<meta itemprop="description" name="description" content="Ha recibido miles de &lsquo;halagos&rsquo; luego de que su imagen se publicara en Facebook"/>
<meta itemprop="identifier" name="articleid" content="1325678"/>
<meta name="msapplication-starturl" content="http://viral.diario.mx/"/>
<meta name="author" content="Viral"/>
<meta property="og:url" content="http://diario.mx/Viral/2017-04-01_91920294/le-llueven-piropos-a-oficial-de-la-marina/"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Le llueven piropos a oficial de la Marina"/>
<meta property="og:description" content="Ha recibido miles de &lsquo;halagos&rsquo; luego de que su imagen se publicara en Facebook"/><meta property="og:image" content="http://diario.mx/imagesnotas/2017/04/VIR13256789af1e977_0.jpg"/>
<meta property="og:image" content="http://diario.mx/imagesnotas/2017/04/VIR13256789af1e977_0.jpg"/>
<meta name="thumbnail" content="http://diario.mx/imagesnotas/2017/04/VIR13256789af1e977_0.jpg"/><meta property="article:published" itemprop="datePublished" content="2017-04-01"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@v1ralmx">
<meta name="twitter:url" content="http://diario.mx/Viral/2017-04-01_91920294/le-llueven-piropos-a-oficial-de-la-marina/">
<meta name="twitter:title" content="Le llueven piropos a oficial de la Marina">
<meta name="twitter:description" content="Ha recibido miles de &lsquo;halagos&rsquo; luego de que su imagen se publicara en Facebook">
<meta name="twitter:image" content="http://diario.mx/imagesnotas/2017/04/VIR13256789af1e977_0.jpg">
<meta name="keywords" content=""/>
<meta property="article:modified" itemprop="dateModified" content="2017-04-01"/>
<title>nota</title>
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/bootstrap.min.css">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/estilos.css?1491128528.9723">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/nota.css?1491128528.9723">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/bootstrap-horizon.css?1491128528.9723">
<link href="https://fonts.googleapis.com/css?family=Arimo:400,700" rel="stylesheet">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_O_dRHmrCait2m2Jy6u7ru8_mOxWpqSZaWf4tp5SyQ6eEsqRR6fSD27ecbNEzZSd7">
    { lang: "es" }
    </script>
<script type="text/javascript">
	  var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-36144332-1']);
		_gaq.push(['b._setAccount', 'UA-36144332-6']);
		_gaq.push(['_trackPageview']);
		_gaq.push(['b._trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/40135427/diario_mx_Video_Outstream', [1, 1], 'div-gpt-ad-1470841578029-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>
 
<script src="http://viral.diario.mx/assets/js/jquery.lazyload.min.js"></script>
<script>
        $(document).ready(function(){
           $("img.lazy").lazyload({
                effect : "fadeIn"
            }); 
        });
    </script>
</head>
<body>
<header>
<div class="container-fluid fondoverde">
<div class="container">
<div class="row">
<div class="col-xs-12 relativo">
<div class="absvideo"><p><a href="http://viral.diario.mx/Videos">VIDEOS</a></p></div>
<div class="absgal"><p><a href="http://viral.diario.mx/Galerias">GALERÍAS</a></p></div>
<div class="absgif"><p><a href="http://viral.diario.mx/Gifs">GIFS</a></p></div>
<div class="absfb"><a target="blank" href="https://www.facebook.com/v1ralmx/"><img src="http://viral.diario.mx/assets/img/header_facebook.svg" alt="" class="cursor"></a></div>
<div class="abstw"><a target="blank" href="https://twitter.com/v1ralmx/"><img src="http://viral.diario.mx/assets/img/header_twitter.svg" alt="" class="cursor"></a></div>
</div>
</div>
</div>
</div>
<nav class="hidden-xs">
<div class="container-fluid sombraheader">
<div class="container">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<a href="http://viral.diario.mx/"><img src="http://viral.diario.mx/assets/img/header_viral.svg" alt="" class="img-responsive center-block viralimg"></a>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_hot.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Hot/">HOT</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_risa.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Risa/">RISA</a></p>
</div>
<div class="clearfix hidden-lg hidden-md"></div>
<hr class="hrmenu hidden-lg hidden-md">
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_wtf.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Wtf/">WTF</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_lindo.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Lindo/">LINDO</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_trending.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Trending/">TRENDING</a></p>
</div>
</div>
</div>
</div>
</nav>
<nav class="navbar navbar-default visible-xs" role="navigation">
<div class="container">
<div class="navbar-header page-scroll">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse" id="boton">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="page-scroll" href="http://viral.diario.mx/"><img src="http://viral.diario.mx/assets/img/header_viral.svg" alt="" height="50px"></a>
</div>
<div class="vermenu" id="menumovil">
<ul class="list-unstyled">
<li>
<a href="http://viral.diario.mx/Hot/"><img src="http://viral.diario.mx/assets/img/icono_hot.svg" alt="" class=""> HOT</a>
</li>
<li>
<a href="http://viral.diario.mx/Risa/"><img src="http://viral.diario.mx/assets/img/icono_risa.svg" alt="" class=""> RISA</a>
</li>
<li>
<a href="http://viral.diario.mx/Wtf/"><img src="http://viral.diario.mx/assets/img/icono_wtf.svg" alt="" class=""> WTF</a>
</li>
<li>
<a href="http://viral.diario.mx/Lindo/"><img src="http://viral.diario.mx/assets/img/icono_lindo.svg" alt="" class=""> LINDO</a>
</li>
<li>
<a href="http://viral.diario.mx/Trending/"><img src="http://viral.diario.mx/assets/img/icono_trending.svg" alt="" class=""> TRENDING</a>
</li>
</ul>
</div>
</div>
</nav>
</header><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1887792/viral_notas_1LB_728x90', [728, 90], 'div-gpt-ad-1476834243057-0').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_1MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-1').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_2MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-2').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_3MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-3').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_4MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-4').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_2LB_728x90', [728, 90], 'div-gpt-ad-1476834243057-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<br>
<div class="container">
<div class="row">
<div class="col-xs-12 publi__1 hidden-xs" align="center">
 
<div id='div-gpt-ad-1476834243057-0' style='height:90px; width:728px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-0'); });
            </script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-9 col-xs-12">
<p class="cabezanota"><a href="">Le llueven piropos a oficial de la Marina</a></p>
</div>
</div>
<div class="row">
<div class="col-sm-9 col-xs-12">
<link href="http://viral.diario.mx/assets/swiper/swiper.min.css" rel="stylesheet" type="text/css">
<script src="http://viral.diario.mx/assets/swiper/swiper.min.js"></script>
<script>
                $(function(){
					var mySwiper = new Swiper(".swiper-container", {
						autoplay: 4800,
						loop: true,
						spaceBetween: 15,
						nextButton: ".swiper-button-next",
						prevButton: ".swiper-button-prev",
						onTouchMove: function(){
							_gaq.push(["_trackPageview",location.pathname + location.search  + location.hash]);
							_gaq.push(["b._trackPageview",location.pathname + location.search  + location.hash]);
						}
					});
					
					$(".swiper-button-next, .swiper-button-prev").click(function(){
						_gaq.push(["_trackPageview",location.pathname + location.search  + location.hash]);
						_gaq.push(["b._trackPageview",location.pathname + location.search  + location.hash]);
					});
                });
                </script>
<div class="swiper-container">
<div class="swiper-wrapper"><div class="swiper-slide">
<img class="img_slide" src="http://diario.mx/imagesnotas/2017/04/VIR13256789af1e977_0.jpg" width="100%">
</div><div class="swiper-slide">
<img class="img_slide" src="http://diario.mx/imagesnotas/2017/04/VIR1325678f0eadbfa_0.jpg" width="100%">
</div><div class="swiper-slide">
<img class="img_slide" src="http://diario.mx/imagesnotas/2017/04/VIR13256782c9cdfe9_0.jpg" width="100%">
</div><div class="swiper-slide">
<img class="img_slide" src="http://diario.mx/imagesnotas/2017/04/VIR1325678b5bbff68_0.jpg" width="100%">
</div><div class="swiper-slide">
<img class="img_slide" src="http://diario.mx/imagesnotas/2017/04/VIR132567807f67972_0.jpg" width="100%">
</div></div>
 
<div class="swiper-button-next"></div>
<div class="swiper-button-prev"></div>
</div> <div class="col-xs-12 sinpadding martop20">
<div id="fbSh1"></div>
</div>
<div class="clearfix"></div>
<hr class="hr">
<div class="col-xs-12 sinpadding">
<p class="firmanota">Viral</p>
</div>
<div class="col-xs-12 sinpadding descripcion">
Un elemento de la Marina lleva varios d&iacute;as rompiendo el Internet. Desde que se viralizara su foto en uniforme, no ha dejado de recibir &lsquo;halagos&rsquo; y &lsquo;piropos&rsquo; de mujeres &lsquo;poetas&rsquo; de miles de mujeres en la p&aacute;gina de Facebook que public&oacute; su imagen.<br><br>
Identificado como Daniel Gerard, se dice que es un oficial egresado de la Heroica Escuela Naval Militar, de acuerdo a la informaci&oacute;n de Fuerzas federalesmx, la cual no parece ser una cuenta oficial del Gobierno mexicano.<br><br>
Las internautas no tuvieron ning&uacute;n empacho en desfogar sus &lsquo;halagos&rsquo; hacia Daniel Gerard en la publicaci&oacute;n. Hasta el momento lleva 13 mil comentarios y m&aacute;s de 35 mil compartidos.<br><br>
Lo que destaca de los halagos de las mujeres es que la mayor&iacute;a son creativos, subidos de tono y divertidos. Lo cual deja en claro que un piropo de esta naturaleza no es exclusivo de los hombres. &nbsp;&nbsp;<br><br>
Aqu&iacute; una selecci&oacute;n de los comentarios. &nbsp;<br><br>
<h2>
Le echan la bendici&oacute;n</h2>
<em>Oh poderoso, Yisus, alabado seas. Cuida de este buen hombre para que nada le pase a su cara ni a su cuerpo. Para que dure as&iacute; por mucho tiempo buenote y fuertote. Amen.</em><br><br>
<h2>
Recuerdan a un gusano de seda</h2>
<em>Bendito sea el gusano donde sacaron la seda con la que hicieron la sabana que cubr&iacute;a el colch&oacute;n donde sus se&ntilde;ores padres echaron pasi&oacute;n.</em><br><br>
<h2>
Le encargan que cumpla una misi&oacute;n</h2>
<em>Oh bendita y heroica escuela naval, gracias por darnos a &eacute;ste ejemplar para mantener la paz y seguridad. He de confesar que en este momento me siento en peligro, deber&iacute;an de asignarle la misi&oacute;n de rescatar a mi coraz&oacute;n.</em><br><br>
<h2>
La caja de Pandora</h2>
<em>Mi vida, he encontrado la clave y el secreto de mis m&aacute;s bajas pasiones de mi caja de pandora. Precioso, hermoso, galante, inolvidable, maravilloso, porte, elegancia, VIRIL al 1000%. Gracias Dios, por crear tan hermoso hombre.</em><br><br>
<h2>
Bendicen a los &aacute;rboles</h2>
<em>Benditos sean los &aacute;rboles que cortaron para sacar la madera con la que hicieron la cama donde tus se&ntilde;ores padres te hicieron con pasi&oacute;n y amor, y crearon UN DIVINO MONUMENTO, COSA BONITA, COSA BIEN HECHA. PAPASITOO!!!!!</em><br><br>
<h2>
Una clase de ingl&eacute;s</h2>
<em>Si &quot;Goals&quot; significa &quot;Metas&quot;, entonces baby quiero que me la goals. Aveda&#39;. :v</em><br><br>
<h2>
Chiste en tres actos</h2>
<em>&ndash;&iexcl;Ahh caray, a este hombre si le pido que me eche alcohol!<br><br>
&ndash;&iquest;Alcohol?<br><br>
&ndash;S&iacute;, &iexcl;ALCOHOLCH&Oacute;N! </em><br><br>
<br><br>
<b>La publicaci&oacute;n original en Facebook.</b><br><br>
&nbsp;<br><br>
<iframe allowtransparency="true" frameborder="0" height="627" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ffuerzasfederalesmxoficial%2Fposts%2F1247802511921983&amp;width=500" style="border:none;overflow:hidden" width="500"></iframe><br><br>
 
<div id='div-gpt-ad-1470841578029-0' style='height:1px; width:1px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470841578029-0'); });
						//9
					</script>
</div>
</div>
</div>
<div class="col-sm-3 col-xs-12">
<div class="col-xs-12" align="center">
 
<div id='div-gpt-ad-1476834243057-1' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-1'); });
                    </script>
</div>
<br/><br/>
 
<div id='div-gpt-ad-1476834243057-2' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-2'); });
                    </script>
</div>
</div>
<div class="col-xs-12 sinpadding martop30">
<div class="col-lg-9 col-md-11 col-sm-12 col-xs-12 fondomorado sinpaddingleft">
<p>RECOMENDAMOS</p>
</div>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Lindo/2017-04-01_42a3d264/hombre-en-coma-reacciona-ante-la-visita-de-su-perrita/"><img src="http://diario.mx/imagesnotas/2017/04/tb_VIR1325661e744895a_0.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Lindo/2017-04-01_42a3d264/hombre-en-coma-reacciona-ante-la-visita-de-su-perrita/">Hombre en coma reacciona ante la visita de su perrita</a></p>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Trending/2017-03-31_da43b146/exhiben-a-zorra-en-espectacular-de-oaxaca/"><img src="http://diario.mx/imagesnotas/2017/03/tb_VIR1325514bf674058_0.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Trending/2017-03-31_da43b146/exhiben-a-zorra-en-espectacular-de-oaxaca/">Exhiben a &lsquo;zorra&rsquo; en espectacular de Oaxaca</a></p>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Wtf/2017-03-31_0fac21cd/boa-intento-comerse-a-puercoespin-el-resultado-fue-doloroso/"><img src="" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Wtf/2017-03-31_0fac21cd/boa-intento-comerse-a-puercoespin-el-resultado-fue-doloroso/">Boa intent&oacute; comerse a puercoesp&iacute;n&hellip; el resultado fue doloroso</a></p>
</div>
<div class="col-xs-12" align="center">
 
<div id='div-gpt-ad-1476834243057-3' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-3'); });
                    </script>
</div>
<br/><br/>
 
<div id='div-gpt-ad-1476834243057-4' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-4'); });
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid backgray">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-10 fondomorado sinpaddingleft">
<p>VER TAMBIEN</p>
</div>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Nacional/2017-04-01_2c98506d/simplifica-imss-tramite-de-supervivencia-para-mexicanos-en-el-exterior-&ref=1/"><img src="http://diario.mx/imagesnotas/2017/04/tb_NAC13256633905e787_0.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Nacional/2017-04-01_2c98506d/simplifica-imss-tramite-de-supervivencia-para-mexicanos-en-el-exterior-&ref=1/">Simplifica IMSS tr&aacute;mite de supervivencia para mexicanos en el exterior </a></p>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Estado/2017-04-01_9e0cf034/periodistas-demandan-justicia-para-miroslava-breach-en-chihuahua&ref=1/"><img src="http://diario.mx/imagesnotas/2017/04/imp1457480.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Estado/2017-04-01_9e0cf034/periodistas-demandan-justicia-para-miroslava-breach-en-chihuahua&ref=1/">Periodistas demandan justicia para Miroslava Breach en Chihuahua</a></p>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Internacional/2017-04-01_914b24d7/operan-con-exito-a-evo-morales-en-cuba&ref=1/"><img src="http://diario.mx/imagesnotas/2017/04/tb_INT132564533d92cad_0.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Internacional/2017-04-01_914b24d7/operan-con-exito-a-evo-morales-en-cuba&ref=1/">Operan con &eacute;xito a Evo Morales en Cuba</a></p>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="container">
<div class="col-md-9">
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({article:'auto'});
			  !function (e, f, u, i) {
				if (!document.getElementById(i)){
				  e.async = 1;
				  e.src = u;
				  e.id = i;
				  f.parentNode.insertBefore(e, f);
				}
			  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/embie-media-diario/loader.js',
			  'tb_loader_script');
			</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({flush: true});
			</script>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 publi__1 hidden-xs" align="center">
 
<div id='div-gpt-ad-1476834243057-5' style='height:90px; width:728px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-5'); });
            </script>
</div>
</div>
</div>
</div>
<script>

var act = new gigya.socialize.UserAction();
act.setTitle("Le llueven piropos a oficial de la Marina");
act.setLinkBack("http://diario.mx/Viral/2017-04-01_91920294/le-llueven-piropos-a-oficial-de-la-marina/");
act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2017/04/VIR13256789af1e977_0.jpg', href: 'http://diario.mx/Viral/2017-04-01_91920294/le-llueven-piropos-a-oficial-de-la-marina/' });
var showShareBarUI_params=
{
	containerID: 'fbSh1',
	shareButtons: [
	{
		provider: 'Facebook',
		iconImgUp:'http://viral.diario.mx/assets/img/nota_facebook.svg'
	},
	{
		provider: 'Twitter',
		iconImgUp:'http://viral.diario.mx/assets/img/nota_twitter.svg'
	}
	],
	showCounts: 'right',
	iconsOnly: 'true',
	userAction: act
}
gigya.socialize.showShareBarUI(showShareBarUI_params)
</script>
<div class="clearfix"></div>
<footer>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-xs-12 relativo">
<div class="abslogofoo">
<a href="http://diario.mx/">
<img src="http://viral.diario.mx/assets/img/footer_logo.svg" alt="" class="img-responsive center-block">
</a>
</div>
<a href="http://viral.diario.mx/">
<img src="http://viral.diario.mx/assets/img/footer_viral.svg" alt="" class="img-responsive center-block mar">
</a>
</div>
</div>
</div>
</div>
</footer>
<script src="http://viral.diario.mx/assets/js/bootstrap.min.js"></script>
<script src="http://viral.diario.mx/assets/js/nota.js?1491128528.9723"></script>
 
<script src="http://viral.diario.mx/assets/js/jquery.lazyload.min.js"></script>
<script>
		$(document).ready(function(){
			 $("img.lazy").lazyload({
						effect : "fadeIn"
				}); 
		});
</script>
<script>
$(document).ready(function(){
	$('#boton').click(function(){
         $('.vermenu').toggleClass("escondermenu");
    });
	
	$(window).scroll(function() {
        $(".vermenu").removeClass("escondermenu");
    });
});
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-36144332-1']);
		_gaq.push(['b._setAccount', 'UA-36144332-6']);
		_gaq.push(['_trackPageview']);
		_gaq.push(['b._trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>