<style>
	#__ENTRADA > img{
		width:100%;
		height:auto;
	}
	#__ENTRADA > p > img{
		width:100%;
		height:auto;
	}
</style>
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="http://viral.diario.mx/assets/image/v1ral.ico" type="image/x-icon" />
<link rel="alternate" hreflang="es-mx" href="http://viral.diario.mx/Trending/2017-12-21_cdc2c1ee/_cuantos-ninos-todavia-creen-en-santa-claus/">
<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:316511,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<title>¿Cuántos niños todavía creen en Santa Claus? </title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="twitter:site" content="@v1ralmx">
<meta name="robots" content="noarchive" />
<meta name="msapplication-starturl" content="http://viral.diario.mx/" />
<meta name="author" content="El Diario de Ju&aacute;rez" />
<meta property="og:url" content="http://viral.diario.mx/Trending/2017-12-21_cdc2c1ee/_cuantos-ninos-todavia-creen-en-santa-claus?-/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&iquest;Cu&aacute;ntos ni&ntilde;os todav&iacute;a creen en Santa Claus? " />
<meta property="og:description" content="Los hallazgos fueron revelados en un peque&ntilde;o estudio" /><meta property="og:image" content="http://diario.mx/imagesnotas/2017/12/VIR13741121617e5f0_0.jpg" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2017/12/VIR13741121617e5f0_0.jpg" />
<meta name="thumbnail" content="http://diario.mx/imagesnotas/2017/12/VIR13741121617e5f0_0.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@v1ralmx">
<meta name="twitter:url" content="http://viral.diario.mx/Trending/2017-12-21_cdc2c1ee/_cuantos-ninos-todavia-creen-en-santa-claus?-/">
<meta name="twitter:title" content="&iquest;Cu&aacute;ntos ni&ntilde;os todav&iacute;a creen en Santa Claus? ">
<meta name="twitter:description" content="Los hallazgos fueron revelados en un peque&ntilde;o estudio">
<meta name="twitter:image" content="http://diario.mx/imagesnotas/2017/12/VIR13741121617e5f0_0.jpg">
<meta name="keywords" content="_cuantos,ninos,todavia,creen,en,santa,claus" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://viral.diario.mx/Trending/2017-12-21_cdc2c1ee/_cuantos-ninos-todavia-creen-en-santa-claus?-/"},"headline":"¿Cuántos niños todavía creen en Santa Claus? ","image":{"@type":"ImageObject","url":"http://diario.mx/imagesnotas/2017/12/VIR13741121617e5f0_0.jpg"},"datePublished":"2017-12-21","dateModified":"2017-12-21","author":{"@type":"Person","name":"El Diario de Juárez"},"publisher":{"@type":"Organization","name":"El Diario de Juárez","logo":{"@type":"ImageObject","url":"http://diario.mx/images/diseno/logoSeccion.png"}},"articleSection":"Trending","description":"Los hallazgos fueron revelados en un pequeño estudio"}</script>
<title>nota</title>
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/bootstrap.min.css">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/estilos.css?1514060740.1847">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/nota.css?1514060740.1847">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/bootstrap-horizon.css?1514060740.1847">
<link href="https://fonts.googleapis.com/css?family=Arimo:400,700" rel="stylesheet">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_O_dRHmrCait2m2Jy6u7ru8_mOxWpqSZaWf4tp5SyQ6eEsqRR6fSD27ecbNEzZSd7">
    { lang: "es" }
    </script>
<script type="text/javascript">
	  var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-36144332-1']);
		_gaq.push(['b._setAccount', 'UA-36144332-6']);
		_gaq.push(['_trackPageview']);
		_gaq.push(['b._trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/40135427/diario_mx_Video_Outstream', [1, 1], 'div-gpt-ad-1470841578029-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script src="http://viral.diario.mx/assets/js/jquery.lazyload.min.js"></script>
<script>
        $(document).ready(function(){
           $("img.lazy").lazyload({
                effect : "fadeIn"
            }); 
        });
    </script>
</head>
<body>
<header>
<div class="container-fluid fondoverde">
<div class="container">
<div class="row">
<div class="col-xs-12 relativo">
<div class="absvideo"><p><a href="http://viral.diario.mx/Videos">VIDEOS</a></p></div>
<div class="absgal"><p><a href="http://viral.diario.mx/Galerias">GALERÍAS</a></p></div>
<div class="absgif"><p><a href="http://viral.diario.mx/Gifs">GIFS</a></p></div>
<div class="absfb"><a target="blank" href="https://www.facebook.com/v1ralmx/"><img src="http://viral.diario.mx/assets/img/header_facebook.svg" alt="" class="cursor"></a></div>
<div class="abstw"><a target="blank" href="https://twitter.com/v1ralmx/"><img src="http://viral.diario.mx/assets/img/header_twitter.svg" alt="" class="cursor"></a></div>
</div>
</div>
</div>
</div>
<nav class="hidden-xs">
<div class="container-fluid sombraheader">
<div class="container">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<a href="http://viral.diario.mx/"><img src="http://viral.diario.mx/assets/img/header_viral.svg" alt="" class="img-responsive center-block viralimg"></a>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_hot.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Hot/">HOT</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_risa.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Risa/">RISA</a></p>
</div>
<div class="clearfix hidden-lg hidden-md"></div>
<hr class="hrmenu hidden-lg hidden-md">
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_wtf.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Wtf/">WTF</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_lindo.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Lindo/">LINDO</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_trending.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Trending/">TRENDING</a></p>
</div>
</div>
</div>
</div>
</nav>
<nav class="navbar navbar-default visible-xs" role="navigation">
<div class="container">
<div class="navbar-header page-scroll">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse" id="boton">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="page-scroll" href="http://viral.diario.mx/"><img src="http://viral.diario.mx/assets/img/header_viral.svg" alt="" height="50px"></a>
</div>
<div class="vermenu" id="menumovil">
<ul class="list-unstyled">
<li>
<a href="http://viral.diario.mx/Hot/"><img src="http://viral.diario.mx/assets/img/icono_hot.svg" alt="" class=""> HOT</a>
</li>
<li>
<a href="http://viral.diario.mx/Risa/"><img src="http://viral.diario.mx/assets/img/icono_risa.svg" alt="" class=""> RISA</a>
</li>
<li>
<a href="http://viral.diario.mx/Wtf/"><img src="http://viral.diario.mx/assets/img/icono_wtf.svg" alt="" class=""> WTF</a>
</li>
<li>
<a href="http://viral.diario.mx/Lindo/"><img src="http://viral.diario.mx/assets/img/icono_lindo.svg" alt="" class=""> LINDO</a>
</li>
<li>
<a href="http://viral.diario.mx/Trending/"><img src="http://viral.diario.mx/assets/img/icono_trending.svg" alt="" class=""> TRENDING</a>
</li>
</ul>
</div>
</div>
</nav>
</header><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1887792/viral_notas_1LB_728x90', [728, 90], 'div-gpt-ad-1476834243057-0').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_1MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-1').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_2MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-2').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_3MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-3').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_4MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-4').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_2LB_728x90', [728, 90], 'div-gpt-ad-1476834243057-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<br>
<div class="container">
<div class="row">
<div class="col-xs-12 publi__1 hidden-xs" align="center">

<div id='div-gpt-ad-1476834243057-0' style='height:90px; width:728px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-0'); });
            </script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-9 col-xs-12">
<p class="cabezanota"><a href="">&iquest;Cu&aacute;ntos ni&ntilde;os todav&iacute;a creen en Santa Claus? </a></p>
</div>
</div>
<div class="row">
<div class="col-sm-9 col-xs-12">
<img src="http://diario.mx/imagesnotas/2017/12/VIR13741121617e5f0_0.jpg" alt="" class="img-responsive img100"><div style="text-align: -webkit-center;">Internet / </div> <div class="col-xs-12 sinpadding martop20">
<div id="fbSh1"></div>
</div>
<div class="clearfix"></div>
<hr class="hr">
<div class="col-xs-12 sinpadding">
<p class="firmanota">El Diario de Ju&aacute;rez</p>
</div>
<div id="__ENTRADA" class="col-xs-12 sinpadding descripcion">
Santa Claus est&aacute; por llegar&hellip; O al menos as&iacute; lo creen el 85 por ciento de los ni&ntilde;os estadounidenses, reporta CNN.<br><br>
Durante varias entrevistas, el 85&nbsp;por ciento de los ni&ntilde;os de 4 a&ntilde;os asegur&oacute; que cre&iacute;a en Pap&aacute; Noel, una cifra que disminuye conforme van creciendo. El 65&nbsp;por ciento de los peque&ntilde;os de 6 a&ntilde;os y el 25&nbsp;por ciento de los de 8 a&ntilde;os se&ntilde;alaron que cre&iacute;an en esta figura navide&ntilde;a. Los hallazgos fueron revelados en un peque&ntilde;o estudio publicado por la revista American Journal of Orthopsychiatry en 1978.<br><br>
Sin embargo, los investigadores sostienen que dichos porcentajes de los ni&ntilde;os que creen en el alegre Santa Claus, parecen haberse mantenido estables a lo largo de los a&ntilde;os.<br><br>
Una investigaci&oacute;n de 2011, incluida en el Journal of Cognition and Development, se&ntilde;al&oacute; que el 83&nbsp;por ciento de los chicos de 5 a&ntilde;os creen que Pap&aacute; Noel es real, como escribi&oacute; el a&ntilde;o pasado la autora l&iacute;der del estudio, Jacqueline Woolley, en The Conversation.<br><br>
&ldquo;En estudios m&aacute;s recientes hemos encontrado que ese n&uacute;mero del 85 por ciento suena correcto&rdquo;, se&ntilde;al&oacute; Thalia Goldstein, profesora asistente de psicolog&iacute;a del desarrollo aplicada en la Universidad George Mason de Fairfax, Virginia.<br><br>
&ldquo;La creencia de los ni&ntilde;os en Santa comienza cuando tienen entre 3 y 4 a&ntilde;os. Es muy fuerte cuando tienen entre 4 y 8&rdquo;, indic&oacute;. &ldquo;Entonces, a los 8 a&ntilde;os es cuando comenzamos a ver que su creencia disminuye, es cuando los ni&ntilde;os comienzan a comprender la realidad de Pap&aacute; Noel&rdquo;, explic&oacute;.<br><br>
Casi tres cuartas partes de los estadounidenses se&ntilde;alaron que normalmente recibieron visitas de Santa Claus cuando eran ni&ntilde;os y uno de cada cinco adultos afirm&oacute; ser el padre o tutor de un chico que cree en el m&iacute;tico pap&aacute; de la Navidad, seg&uacute;n lo registr&oacute; un estudio del Centro de Investigaciones Pew, publicado en 2013.<br><br>
<strong>&iquest;Cu&aacute;nto creen en otros pa&iacute;ses?</strong><br><br>
Pero, &iquest;cu&aacute;ntos ni&ntilde;os por fuera de Estados Unidos creen en Pap&aacute; Noel? El porcentaje parece ser similar en algunos pa&iacute;ses europeos.<br><br>
De 161 padres en Gran Breta&ntilde;a, el 92.5&nbsp;por ciento crey&oacute; durante su infancia y hasta los 8 a&ntilde;os que Santa era real, de acuerdo a una investigaci&oacute;n presentada en la reuni&oacute;n anual de la European Early Childhood Education Research Association, realizada en Finlandia durante 1999.<br><br>
Resulta que entre m&aacute;s expuestos est&eacute;n los ni&ntilde;os a la figuras humanas de Pap&aacute; Noel, es mayor la probabilidad de que crean que esa persona es el Santa &ldquo;real&rdquo;, encontr&oacute; un estudio publicado el a&ntilde;o pasado en la revista Cognitive Development.<br><br>
Goldstein fue coautora de una peque&ntilde;a investigaci&oacute;n, junto a Wolley, profesora en la Universidad de Texas. El estudio involucr&oacute; a 77 ni&ntilde;os entre 2 y 10 a&ntilde;os, quienes fueron entrevistados despu&eacute;s de visitar a un hombre vestido como Pap&aacute; Noel en el museo de ciencia de Norwalk, Connecticut. Los cuestionarios fueron realizados durante una semana, antes de Navidad.<br><br>
Los resultados revelaron que el 39.2&nbsp;por ciento de los ni&ntilde;os creyeron que el hombre al que visitaron era el mismo Santa que baja por sus chimeneas. El 38.8&nbsp;por ciento no crey&oacute; que fuera la misma persona, pero s&iacute; que tambi&eacute;n viv&iacute;a en el Polo Norte y pod&iacute;a comunicarse con el Pap&aacute; Noel verdadero, indic&oacute; Goldstein.<br><br>
El 13.8&nbsp;por ciento de los ni&ntilde;os dijo que el hombre no era Santa, pero que compart&iacute;a algunos rasgos con el real, mientras que el 1.3&nbsp;por ciento mostr&oacute; una especie de &ldquo;creencia adulta&rdquo; y afirm&oacute; que esa persona no era Pap&aacute; Noel, no viv&iacute;a en el Polo Norte, pero que s&iacute; se pod&iacute;a comunicar con el verdadero padre de la Navidad, seg&uacute;n dijo Goldstein.<br><br>
Una limitaci&oacute;n de este estudio es que ni&ntilde;os m&aacute;s grandes que no cre&iacute;an en Santa fueron excluidos de la muestra de participantes, debido a que &ldquo;podr&iacute;an haber sido reacios a acompa&ntilde;ar a sus padres a este evento&rdquo;, escribieron los investigadores.<br><br>
&ldquo;La edad no pronostic&oacute; si creyeron o no que el Santa al que vieron era el real. Tambi&eacute;n encontramos que lo que los padres les dec&iacute;an a los ni&ntilde;os &ndash;la cantidad de actividades de Pap&aacute; Noel o la promoci&oacute;n que hac&iacute;an de esta figura&ndash; no afect&oacute; si los peque&ntilde;os pensaron o no que ese era el Santa de la vida real&rdquo;, explic&oacute; Goldstein.<br><br>
&ldquo;Lo &uacute;nico que afect&oacute; su creencia fue con cu&aacute;ntos otras figuras humanas de Pap&aacute; Noel interactuaron ese a&ntilde;o&rdquo;, complet&oacute;.<br><br>
<strong>&iquest;Afecta la edad?</strong><br><br>
Por otro lado, la edad y el desarrollo cognitivo s&iacute; parece predecir el momento en el que los ni&ntilde;os empiezan a perder su creencia en Santa, sostuvo Andrew Shtulman, psic&oacute;logo de desarrollo cognitivo y profesor asociado en el Occidental College de Los &Aacute;ngeles.<br><br>
&ldquo;No es una coincidencia que los ni&ntilde;os dejen de creer en Santa durante los primeros a&ntilde;os de la escuela primaria, porque es un momento en el que empiezan a desarrollar nociones m&aacute;s sofisticadas de lo que es posible y de lo que no&rdquo;, explic&oacute; Shtulman, quien ha dirigido investigaciones separadas sobre la creencia de los ni&ntilde;os en Santa Claus.<br><br>
&ldquo;En uno de nuestros estudios, les pedimos a los ni&ntilde;os que hicieran una lluvia de ideas sobre posibles preguntas para Pap&aacute; Noel. Despu&eacute;s comparamos los tipos de preguntas que plantearon con su capacidad para distinguir los eventos posibles de los imposibles&rdquo;, indic&oacute; Shtulman.<br><br>
&ldquo;Encontramos que los ni&ntilde;os que mejor lo hicieron en nuestra prueba de juicio de posibilidad, expresaron m&aacute;s escepticismo en sus preguntas&rdquo;, coment&oacute;. Por ejemplo, dijo Shtulman, los chicos pasar&iacute;an de hacer preguntas objetivas como &quot;&iquest;qu&eacute; tan alto es el Polo Norte?&quot; o &ldquo;&iquest;cu&aacute;les son los nombres de tus elfos?&rdquo; a unas m&aacute;s iinquietantes como &ldquo;&iquest;c&oacute;mo puedes pasar por dentro de las chimeneas?&rdquo; y &ldquo;&iquest;c&oacute;mo sabes si he sido malo o bueno?&rdquo;.<br><br>
A medida que los ni&ntilde;os pasan de creer ciegamente en Pap&aacute; Noel a dudar sobre su existencia, tienden a sentirse muy orgullosos de haber resuelto una especie de acertijo Navide&ntilde;o, asegur&oacute; Goldstein. &ldquo;Ahora pueden ser parte de este tipo de grupo de personas m&aacute;s grandes que no necesariamente creen en Santa Claus&rdquo;, insisti&oacute;.<br><br>
&ldquo;Si un padre descubre que su hijo dej&oacute; de creer en Pap&aacute; Noel y est&aacute; realmente molesto por eso, hay otras opciones&rdquo;, a&ntilde;adi&oacute; la experta. &ldquo;Siempre se puede hablar de Pap&aacute; Noel como un esp&iacute;ritu de dar, o como una forma de ayudar a los dem&aacute;s, o una manera de pensar sobre personas que tal vez no son tan afortunadas como t&uacute;&rdquo;, concluy&oacute;.<br><br>

<div id='div-gpt-ad-1470841578029-0' style='height:1px; width:1px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470841578029-0'); });
						//9
					</script>
</div>
</div>
</div>
<div class="col-sm-3 col-xs-12">
<div class="col-xs-12" align="center">

<div id='div-gpt-ad-1476834243057-1' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-1'); });
                    </script>
</div>
<br /><br />

<div id='div-gpt-ad-1476834243057-2' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-2'); });
                    </script>
</div>
</div>
<div class="col-xs-12 sinpadding martop30">
<div class="col-lg-9 col-md-11 col-sm-12 col-xs-12 fondomorado sinpaddingleft">
<p>RECOMENDAMOS</p>
</div>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Trending/2017-12-22_71d6f6f7/vicio-por-los-videojuegos-es-ya-un-problema-psicologico/"><img src="http://diario.mx/imagesnotas/2017/12/tb_VIR137431454976530_0.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Trending/2017-12-22_71d6f6f7/vicio-por-los-videojuegos-es-ya-un-problema-psicologico/">&#039;Vicio&#039; por los videojuegos es ya un problema psicol&oacute;gico</a></p>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Trending/2017-12-22_c98ce310/convocan-en-redes-a-despedida-para-el-pirata-de-culiacan/"><img src="http://diario.mx/imagesnotas/2017/12/tb_VIR13743080073dd66_0.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Trending/2017-12-22_c98ce310/convocan-en-redes-a-despedida-para-el-pirata-de-culiacan/">Convocan en redes a despedida para &#039;El Pirata de Culiac&aacute;n&#039;</a></p>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Wtf/2017-12-22_cf52a36b/conductor-de-uber-cancela-servicio-a-pasajero-por-apariencia-fisica-/"><img src="http://diario.mx/imagesnotas/2017/12/tb_VIR1374291abd50abd_0.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Wtf/2017-12-22_cf52a36b/conductor-de-uber-cancela-servicio-a-pasajero-por-apariencia-fisica-/">Conductor de Uber cancela servicio a pasajero &#039;por apariencia f&iacute;sica&#039; </a></p>
</div>
<div class="col-xs-12" align="center">

<div id='div-gpt-ad-1476834243057-3' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-3'); });
                    </script>
</div>
<br /><br />

<div id='div-gpt-ad-1476834243057-4' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-4'); });
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid backgray">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-10 fondomorado sinpaddingleft">
<p>VER TAMBIEN</p>
</div>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/El_Paso/2017-12-21_a3f943e7/patrulla-se-estrella-contra-vivienda-en-el-paso&ref=1/"><img src="http://diario.mx/imagesnotas/2017/12/tb_EL_1374110e72c2c2b_0.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/El_Paso/2017-12-21_a3f943e7/patrulla-se-estrella-contra-vivienda-en-el-paso&ref=1/">Patrulla se estrella contra vivienda en El Paso</a></p>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Economia/2017-12-21_70c89317/reconoce-apple-que-frena-sus-iphone-viejos-para-optimizar-la-bateria&ref=1/"><img src="http://diario.mx/imagesnotas/2017/12/tb_ECO13741090fa44390_0.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Economia/2017-12-21_70c89317/reconoce-apple-que-frena-sus-iphone-viejos-para-optimizar-la-bateria&ref=1/">Reconoce Apple que &#039;frena&#039; sus iPhone viejos para optimizar la bater&iacute;a</a></p>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Nacional/2017-12-20_40a0ac51/dispuesto-ine-a-investigar-triangulacion&ref=1/"><img src="http://diario.mx/imagesnotas/2017/12/tb_NAC1374035e634ccb3_0.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Nacional/2017-12-20_40a0ac51/dispuesto-ine-a-investigar-triangulacion&ref=1/">Dispuesto INE a investigar triangulaci&oacute;n</a></p>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="container">
<div class="col-md-9">
<script type="text/javascript">
				console.log("publi 1 taboola");
			  window._taboola = window._taboola || [];
			  _taboola.push({article:'auto'});
			  !function (e, f, u, i) {
				if (!document.getElementById(i)){
				  e.async = 1;
				  e.src = u;
				  e.id = i;
				  f.parentNode.insertBefore(e, f);
				}
			  }(document.createElement('script'),
			  document.getElementsByTagName('script')[0],
			  '//cdn.taboola.com/libtrc/embie-media-diario/loader.js',
			  'tb_loader_script');
			</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
              window._taboola = window._taboola || [];
              _taboola.push({
                mode: 'thumbnails-a',
                container: 'taboola-below-article-thumbnails',
                placement: 'Below Article Thumbnails',
                target_type: 'mix'
              });
            </script>
<script type="text/javascript">
			  window._taboola = window._taboola || [];
			  _taboola.push({flush: true});
			</script>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 publi__1 hidden-xs" align="center">

<div id='div-gpt-ad-1476834243057-5' style='height:90px; width:728px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-5'); });
            </script>
</div>
</div>
</div>
</div>
<script>
var act = new gigya.socialize.UserAction();
act.setTitle("¿Cuántos niños todavía creen en Santa Claus? ");
act.setLinkBack("http://viral.diario.mx/Trending/2017-12-21_cdc2c1ee/_cuantos-ninos-todavia-creen-en-santa-claus?-/");
act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2017/12/VIR13741121617e5f0_0.jpg', href: 'http://viral.diario.mx/Trending/2017-12-21_cdc2c1ee/_cuantos-ninos-todavia-creen-en-santa-claus?-/' });
var showShareBarUI_params=
{
	containerID: 'fbSh1',
	shareButtons: [
	{
		provider: 'Facebook',
		iconImgUp:'http://viral.diario.mx/assets/img/nota_facebook.svg'
	},
	{
		provider: 'Twitter',
		iconImgUp:'http://viral.diario.mx/assets/img/nota_twitter.svg'
	}
	],
	showCounts: 'right',
	iconsOnly: 'true',
	userAction: act
}
gigya.socialize.showShareBarUI(showShareBarUI_params)
</script>
<div class="clearfix"></div>
<footer>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-xs-12 relativo">
<div class="abslogofoo">
<a href="http://diario.mx/">
<img src="http://viral.diario.mx/assets/img/footer_logo.svg" alt="" class="img-responsive center-block">
</a>
</div>
<a href="http://viral.diario.mx/">
<img src="http://viral.diario.mx/assets/img/footer_viral.svg" alt="" class="img-responsive center-block mar">
</a>
</div>
</div>
</div>
</div>
</footer>
<script src="http://viral.diario.mx/assets/js/bootstrap.min.js"></script>
<script src="http://viral.diario.mx/assets/js/nota.js?1514060740.1847"></script>

<script src="http://viral.diario.mx/assets/js/jquery.lazyload.min.js"></script>
<script>
		$(document).ready(function(){
			 $("img.lazy").lazyload({
						effect : "fadeIn"
				}); 
		});
</script>
<script>
$(document).ready(function(){
	$('#boton').click(function(){
         $('.vermenu').toggleClass("escondermenu");
    });
	
	$(window).scroll(function() {
        $(".vermenu").removeClass("escondermenu");
    });
});
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-36144332-1']);
		_gaq.push(['b._setAccount', 'UA-36144332-6']);
		_gaq.push(['_trackPageview']);
		_gaq.push(['b._trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>