<style>
	#__ENTRADA > img{
		width:100%;
		height:auto;
	}
	#__ENTRADA > p > img{
		width:100%;
		height:auto;
	}
</style>
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="http://viral.diario.mx/assets/image/v1ral.ico" type="image/x-icon" />
<link rel="alternate" hreflang="es-mx" href="http://viral.diario.mx/Wtf/2018-01-05_267cbd13/-este-nino-es-el-amo-del-yo_yo--/">
<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:316511,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<title> Este niño es el AMO del yo-yo   </title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="twitter:site" content="@v1ralmx">
<meta name="robots" content="noarchive" />
<meta name="msapplication-starturl" content="http://viral.diario.mx/" />
<meta name="author" content="Excelsior" />
<meta property="og:url" content="http://viral.diario.mx/Wtf/2018-01-05_267cbd13/-este-nino-es-el-amo-del-yo_yo--/" />
<meta property="og:type" content="article" />
<meta property="og:title" content=" Este ni&ntilde;o es el AMO del yo-yo   " />
<meta property="og:description" content="Realiza una serie de trucos impensables a gran velocidad, maniobrando el cord&oacute;n con soltura" /><meta property="og:image" content="http://diario.mx/imagesnotas/2018/01/VIR1376384933c67a7_0.jpg" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2018/01/VIR1376384933c67a7_0.jpg" />
<meta name="thumbnail" content="http://diario.mx/imagesnotas/2018/01/VIR1376384933c67a7_0.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@v1ralmx">
<meta name="twitter:url" content="http://viral.diario.mx/Wtf/2018-01-05_267cbd13/-este-nino-es-el-amo-del-yo_yo--/">
<meta name="twitter:title" content=" Este ni&ntilde;o es el AMO del yo-yo   ">
<meta name="twitter:description" content="Realiza una serie de trucos impensables a gran velocidad, maniobrando el cord&oacute;n con soltura">
<meta name="twitter:image" content="http://diario.mx/imagesnotas/2018/01/VIR1376384933c67a7_0.jpg">
<meta name="keywords" content=",este,nino,es,el,amo,del,yo_yo,," />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://viral.diario.mx/Wtf/2018-01-05_267cbd13/-este-nino-es-el-amo-del-yo_yo--/"},"headline":" Este niño es el AMO del yo-yo   ","image":{"@type":"ImageObject","url":"http://diario.mx/imagesnotas/2018/01/VIR1376384933c67a7_0.jpg"},"datePublished":"2018-01-05","dateModified":"2018-01-05","author":{"@type":"Person","name":"Excelsior"},"publisher":{"@type":"Organization","name":"El Diario de Juárez","logo":{"@type":"ImageObject","url":"http://diario.mx/images/diseno/logoSeccion.png"}},"articleSection":"Wtf","description":"Realiza una serie de trucos impensables a gran velocidad, maniobrando el cordón con soltura"}</script>
<title>nota</title>
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/bootstrap.min.css">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/estilos.css?1515191760.2292">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/nota.css?1515191760.2292">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/bootstrap-horizon.css?1515191760.2292">
<link href="https://fonts.googleapis.com/css?family=Arimo:400,700" rel="stylesheet">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_O_dRHmrCait2m2Jy6u7ru8_mOxWpqSZaWf4tp5SyQ6eEsqRR6fSD27ecbNEzZSd7">
    { lang: "es" }
    </script>
<script type="text/javascript">
	  var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-36144332-1']);
		_gaq.push(['b._setAccount', 'UA-36144332-6']);
		_gaq.push(['_trackPageview']);
		_gaq.push(['b._trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/40135427/diario_mx_Video_Outstream', [1, 1], 'div-gpt-ad-1470841578029-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script src="http://viral.diario.mx/assets/js/jquery.lazyload.min.js"></script>
<script>
        $(document).ready(function(){
           $("img.lazy").lazyload({
                effect : "fadeIn"
            }); 
        });
    </script>
</head>
<body>
<header>
<div class="container-fluid fondoverde">
<div class="container">
<div class="row">
<div class="col-xs-12 relativo">
<div class="absvideo"><p><a href="http://viral.diario.mx/Videos">VIDEOS</a></p></div>
<div class="absgal"><p><a href="http://viral.diario.mx/Galerias">GALERÍAS</a></p></div>
<div class="absgif"><p><a href="http://viral.diario.mx/Gifs">GIFS</a></p></div>
<div class="absfb"><a target="blank" href="https://www.facebook.com/v1ralmx/"><img src="http://viral.diario.mx/assets/img/header_facebook.svg" alt="" class="cursor"></a></div>
<div class="abstw"><a target="blank" href="https://twitter.com/v1ralmx/"><img src="http://viral.diario.mx/assets/img/header_twitter.svg" alt="" class="cursor"></a></div>
</div>
</div>
</div>
</div>
<nav class="hidden-xs">
<div class="container-fluid sombraheader">
<div class="container">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<a href="http://viral.diario.mx/"><img src="http://viral.diario.mx/assets/img/header_viral.svg" alt="" class="img-responsive center-block viralimg"></a>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_hot.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Hot/">HOT</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_risa.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Risa/">RISA</a></p>
</div>
<div class="clearfix hidden-lg hidden-md"></div>
<hr class="hrmenu hidden-lg hidden-md">
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_wtf.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Wtf/">WTF</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_lindo.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Lindo/">LINDO</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_trending.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Trending/">TRENDING</a></p>
</div>
</div>
</div>
</div>
</nav>
<nav class="navbar navbar-default visible-xs" role="navigation">
<div class="container">
<div class="navbar-header page-scroll">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse" id="boton">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="page-scroll" href="http://viral.diario.mx/"><img src="http://viral.diario.mx/assets/img/header_viral.svg" alt="" height="50px"></a>
</div>
<div class="vermenu" id="menumovil">
<ul class="list-unstyled">
<li>
<a href="http://viral.diario.mx/Hot/"><img src="http://viral.diario.mx/assets/img/icono_hot.svg" alt="" class=""> HOT</a>
</li>
<li>
<a href="http://viral.diario.mx/Risa/"><img src="http://viral.diario.mx/assets/img/icono_risa.svg" alt="" class=""> RISA</a>
</li>
<li>
<a href="http://viral.diario.mx/Wtf/"><img src="http://viral.diario.mx/assets/img/icono_wtf.svg" alt="" class=""> WTF</a>
</li>
<li>
<a href="http://viral.diario.mx/Lindo/"><img src="http://viral.diario.mx/assets/img/icono_lindo.svg" alt="" class=""> LINDO</a>
</li>
<li>
<a href="http://viral.diario.mx/Trending/"><img src="http://viral.diario.mx/assets/img/icono_trending.svg" alt="" class=""> TRENDING</a>
</li>
</ul>
</div>
</div>
</nav>
</header><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1887792/viral_notas_1LB_728x90', [728, 90], 'div-gpt-ad-1476834243057-0').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_1MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-1').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_2MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-2').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_3MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-3').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_4MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-4').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_2LB_728x90', [728, 90], 'div-gpt-ad-1476834243057-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<br>
<div class="container">
<div class="row">
<div class="col-xs-12 publi__1 hidden-xs" align="center">

<div id='div-gpt-ad-1476834243057-0' style='height:90px; width:728px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-0'); });
            </script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-9 col-xs-12">
<p class="cabezanota"><a href=""> Este ni&ntilde;o es el AMO del yo-yo </a></p>
</div>
</div>
<div class="row">
<div class="col-sm-9 col-xs-12">
<div class="embed-responsive embed-responsive-16by9">
<iframe class="embed-responsive-item" src="http://www.youtube.com/embed/sDJP8TmYjWs?autoplay=1"></iframe>
</div> <div class="col-xs-12 sinpadding martop20">
<div id="fbSh1"></div>
</div>
<div class="clearfix"></div>
<hr class="hr">
<div class="col-xs-12 sinpadding">
<p class="firmanota">Excelsior</p>
</div>
<div id="__ENTRADA" class="col-xs-12 sinpadding descripcion">
<em>Ciudad de M&eacute;xico&ndash;</em> A su corta edad es un maestro supremo del yo-yo.<br><br>
Un ni&ntilde;o vietnamita ha causado sensaci&oacute;n en redes sociales con sus habilidades fuera de serie en el arte de lanzar este juguete.<br><br>
En un video difundido a trav&eacute;s de internet, este chico realiza una serie de trucos impensables a gran velocidad, maniobrando el cord&oacute;n con soltura.<br><br>
Las im&aacute;genes fueron captadas a finales del a&ntilde;o pasado en lo que parece ser una escuela de la localidad de la provincia de Binh Duong, al sur del pa&iacute;s asi&aacute;tico, de acuerdo con la descripci&oacute;n del canal de YouTube de ViralHog.<br><br>
&iquest;Qu&eacute; te parece?<br><br>

<div id='div-gpt-ad-1470841578029-0' style='height:1px; width:1px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470841578029-0'); });
						//9
					</script>
</div>
</div>
</div>
<div class="col-sm-3 col-xs-12">
<div class="col-xs-12" align="center">

<div id='div-gpt-ad-1476834243057-1' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-1'); });
                    </script>
</div>
<br /><br />

<div id='div-gpt-ad-1476834243057-2' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-2'); });
                    </script>
</div>
</div>
<div class="col-xs-12 sinpadding martop30">
<div class="col-lg-9 col-md-11 col-sm-12 col-xs-12 fondomorado sinpaddingleft">
<p>RECOMENDAMOS</p>
</div>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Trending/2018-01-05_4da065c5/el-juego-que-tienes-en-el-celular-podria-registrar-lo-que-ves-en-la-television-/"><img src="http://diario.mx/imagesnotas/2018/01/tb_VIR13763954999d474_0.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Trending/2018-01-05_4da065c5/el-juego-que-tienes-en-el-celular-podria-registrar-lo-que-ves-en-la-television-/">El juego que tienes en el celular podr&iacute;a registrar lo que ves en la televisi&oacute;n </a></p>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Lindo/2018-01-05_91d661d6/el-festival-en-china-recrea-lugares-emblematicos-con-hielo--/"><img src="http://diario.mx/imagesnotas/2018/01/tb_VIR1376391f24401e8_9.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Lindo/2018-01-05_91d661d6/el-festival-en-china-recrea-lugares-emblematicos-con-hielo--/">El festival en China recrea lugares emblem&aacute;ticos con hielo </a></p>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Lindo/2018-01-05_ff5afe1e/estudiantes-crean-pata-protesica-para-un-pato--/"><img src="http://diario.mx/imagesnotas/2018/01/tb_NAC1376387e9dcd6dc_1.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Lindo/2018-01-05_ff5afe1e/estudiantes-crean-pata-protesica-para-un-pato--/">Estudiantes crean pata prot&eacute;sica para un pato </a></p>
</div>
<div class="col-xs-12" align="center">

<div id='div-gpt-ad-1476834243057-3' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-3'); });
                    </script>
</div>
<br /><br />

<div id='div-gpt-ad-1476834243057-4' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-4'); });
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid backgray">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-10 fondomorado sinpaddingleft">
<p>VER TAMBIEN</p>
</div>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Nacional/2018-01-05_4d177804/vinculan-a-proceso-a-roberto-borge&ref=1/"><img src="http://diario.mx/imagesnotas/2018/01/tb_NAC1376381f7e19750_0.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Nacional/2018-01-05_4d177804/vinculan-a-proceso-a-roberto-borge&ref=1/">Vinculan a proceso a Roberto Borge</a></p>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Local/2018-01-04_a827ca08/victiman-a-hombre-en-la-galeana&ref=1/"><img src="http://diario.mx/imagesnotas/2018/01/tb_LOC137632994acda92_0.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Local/2018-01-04_a827ca08/victiman-a-hombre-en-la-galeana&ref=1/">Victiman a hombre en la Galeana</a></p>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Local/2018-01-04_a4373fcd/matan-a-3-en-fraccionamiento-roma&ref=1/"><img src="http://diario.mx/imagesnotas/2018/01/tb_LOC13762976c963761_0.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Local/2018-01-04_a4373fcd/matan-a-3-en-fraccionamiento-roma&ref=1/">Matan a 3 en fraccionamiento Roma</a></p>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="container">
<div class="col-md-9">
<div id="rcjsload_99c1e5"></div>
<script type="text/javascript">
		console.log("publi 3 revcontent");
		(function() {
		var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
		var rcel = document.createElement("script");
		rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
		rcel.type = 'text/javascript';
		 //rcel.src = "http://trends.revcontent.com/serve.js...quot;+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
		rcel.src = "http://trends.revcontent.com/serve.js.php?w=86891&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
			rcel.async = true;
		var rcds = document.getElementById("rcjsload_99c1e5"); rcds.appendChild(rcel);
		})();
		</script>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 publi__1 hidden-xs" align="center">

<div id='div-gpt-ad-1476834243057-5' style='height:90px; width:728px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-5'); });
            </script>
</div>
</div>
</div>
</div>
<script>
var act = new gigya.socialize.UserAction();
act.setTitle(" Este niño es el AMO del yo-yo   ");
act.setLinkBack("http://viral.diario.mx/Wtf/2018-01-05_267cbd13/-este-nino-es-el-amo-del-yo_yo--/");
act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2018/01/VIR1376384933c67a7_0.jpg', href: 'http://viral.diario.mx/Wtf/2018-01-05_267cbd13/-este-nino-es-el-amo-del-yo_yo--/' });
var showShareBarUI_params=
{
	containerID: 'fbSh1',
	shareButtons: [
	{
		provider: 'Facebook',
		iconImgUp:'http://viral.diario.mx/assets/img/nota_facebook.svg'
	},
	{
		provider: 'Twitter',
		iconImgUp:'http://viral.diario.mx/assets/img/nota_twitter.svg'
	}
	],
	showCounts: 'right',
	iconsOnly: 'true',
	userAction: act
}
gigya.socialize.showShareBarUI(showShareBarUI_params)
</script>
<div class="clearfix"></div>
<footer>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-xs-12 relativo">
<div class="abslogofoo">
<a href="http://diario.mx/">
<img src="http://viral.diario.mx/assets/img/footer_logo.svg" alt="" class="img-responsive center-block">
</a>
</div>
<a href="http://viral.diario.mx/">
<img src="http://viral.diario.mx/assets/img/footer_viral.svg" alt="" class="img-responsive center-block mar">
</a>
</div>
</div>
</div>
</div>
</footer>
<script src="http://viral.diario.mx/assets/js/bootstrap.min.js"></script>
<script src="http://viral.diario.mx/assets/js/nota.js?1515191760.2292"></script>

<script src="http://viral.diario.mx/assets/js/jquery.lazyload.min.js"></script>
<script>
		$(document).ready(function(){
			 $("img.lazy").lazyload({
						effect : "fadeIn"
				}); 
		});
</script>
<script>
$(document).ready(function(){
	$('#boton').click(function(){
         $('.vermenu').toggleClass("escondermenu");
    });
	
	$(window).scroll(function() {
        $(".vermenu").removeClass("escondermenu");
    });
});
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-36144332-1']);
		_gaq.push(['b._setAccount', 'UA-36144332-6']);
		_gaq.push(['_trackPageview']);
		_gaq.push(['b._trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>