<style>
	#__ENTRADA > img{
		width:100%;
		height:auto;
	}
	#__ENTRADA > p > img{
		width:100%;
		height:auto;
	}
</style>
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="icon" href="http://viral.diario.mx/assets/image/v1ral.ico" type="image/x-icon" />
<link rel="alternate" hreflang="es-mx" href="http://viral.diario.mx/Wtf/2018-02-13_d6e218c7/los-colicos-menstruales-duelen-tanto-como-un-ataque-al-corazon-/">
<script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:316511,hjsv:5};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<title>Los cólicos menstruales duelen tanto como un ataque al corazón </title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="twitter:site" content="@v1ralmx">
<meta name="robots" content="noarchive" />
<meta name="msapplication-starturl" content="http://viral.diario.mx/" />
<meta name="author" content="El Diario de Ju&aacute;rez" />
<meta property="og:url" content="http://viral.diario.mx/Wtf/2018-02-13_d6e218c7/los-colicos-menstruales-duelen-tanto-como-un-ataque-al-corazon-/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los c&oacute;licos menstruales duelen tanto como un ataque al coraz&oacute;n " />
<meta property="og:description" content="As&iacute; lo asegura la ciencia" /><meta property="og:image" content="http://diario.mx/imagesnotas/2018/02/VIR1383093b1ed1c23_0.jpg" />
<meta property="og:image" content="http://diario.mx/imagesnotas/2018/02/VIR1383093b1ed1c23_0.jpg" />
<meta name="thumbnail" content="http://diario.mx/imagesnotas/2018/02/VIR1383093b1ed1c23_0.jpg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@v1ralmx">
<meta name="twitter:url" content="http://viral.diario.mx/Wtf/2018-02-13_d6e218c7/los-colicos-menstruales-duelen-tanto-como-un-ataque-al-corazon-/">
<meta name="twitter:title" content="Los c&oacute;licos menstruales duelen tanto como un ataque al coraz&oacute;n ">
<meta name="twitter:description" content="As&iacute; lo asegura la ciencia">
<meta name="twitter:image" content="http://diario.mx/imagesnotas/2018/02/VIR1383093b1ed1c23_0.jpg">
<meta name="keywords" content="los,colicos,menstruales,duelen,tanto,como,un,ataque,al,corazon," />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://viral.diario.mx/Wtf/2018-02-13_d6e218c7/los-colicos-menstruales-duelen-tanto-como-un-ataque-al-corazon-/"},"headline":"Los cólicos menstruales duelen tanto como un ataque al corazón ","image":{"@type":"ImageObject","url":"http://diario.mx/imagesnotas/2018/02/VIR1383093b1ed1c23_0.jpg"},"datePublished":"2018-02-13","dateModified":"2018-02-13","author":{"@type":"Person","name":"El Diario de Juárez"},"publisher":{"@type":"Organization","name":"El Diario de Juárez","logo":{"@type":"ImageObject","url":"http://diario.mx/images/diseno/logoSeccion.png"}},"articleSection":"Wtf","description":"Así lo asegura la ciencia"}</script>

<link rel="stylesheet" href="http://viral.diario.mx/assets/css/bootstrap.min.css">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/estilos.css?1518575730.3612">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/nota.css?1518575730.3612">
<link rel="stylesheet" href="http://viral.diario.mx/assets/css/bootstrap-horizon.css?1518575730.3612">
<link href="https://fonts.googleapis.com/css?family=Arimo:400,700" rel="stylesheet">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_O_dRHmrCait2m2Jy6u7ru8_mOxWpqSZaWf4tp5SyQ6eEsqRR6fSD27ecbNEzZSd7">
    { lang: "es" }
    </script>
<script type="text/javascript">
	  var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-36144332-1']);
		_gaq.push(['b._setAccount', 'UA-36144332-6']);
		_gaq.push(['_trackPageview']);
		_gaq.push(['b._trackPageview']);

	  (function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();
	
	</script>
<script async='async' src='//www.googletagservices.com/tag/js/gpt.js'></script>
<script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
<script>
        googletag.cmd.push(function() {
            googletag.defineSlot('/40135427/diario_mx_Video_Outstream', [1, 1], 'div-gpt-ad-1470841578029-0').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });
    </script>

<script src="http://viral.diario.mx/assets/js/jquery.lazyload.min.js"></script>
<script>
        $(document).ready(function(){
           $("img.lazy").lazyload({
                effect : "fadeIn"
            }); 
        });
    </script>
</head>
<body>
<header>
<div class="container-fluid fondoverde">
<div class="container">
<div class="row">
<div class="col-xs-12 relativo">
<div class="absvideo"><p><a href="http://viral.diario.mx/Videos">VIDEOS</a></p></div>
<div class="absgal"><p><a href="http://viral.diario.mx/Galerias">GALERÍAS</a></p></div>
<div class="absgif"><p><a href="http://viral.diario.mx/Gifs">GIFS</a></p></div>
<div class="absfb"><a target="blank" href="https://www.facebook.com/v1ralmx/"><img src="http://viral.diario.mx/assets/img/header_facebook.svg" alt="" class="cursor"></a></div>
<div class="abstw"><a target="blank" href="https://twitter.com/v1ralmx/"><img src="http://viral.diario.mx/assets/img/header_twitter.svg" alt="" class="cursor"></a></div>
</div>
</div>
</div>
</div>
<nav class="hidden-xs">
<div class="container-fluid sombraheader">
<div class="container">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<a href="http://viral.diario.mx/"><img src="http://viral.diario.mx/assets/img/header_viral.svg" alt="" class="img-responsive center-block viralimg"></a>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_hot.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Hot/">HOT</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_risa.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Risa/">RISA</a></p>
</div>
<div class="clearfix hidden-lg hidden-md"></div>
<hr class="hrmenu hidden-lg hidden-md">
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_wtf.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Wtf/">WTF</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_lindo.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Lindo/">LINDO</a></p>
</div>
<div class="col-md-2 col-sm-4 col-xs-12 bordeverde">
<p class="menu"><img src="http://viral.diario.mx/assets/img/icono_trending.svg" alt="" class="center-block"><a href="http://viral.diario.mx/Trending/">TRENDING</a></p>
</div>
</div>
</div>
</div>
</nav>
<nav class="navbar navbar-default visible-xs" role="navigation">
<div class="container">
<div class="navbar-header page-scroll">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse" id="boton">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="page-scroll" href="http://viral.diario.mx/"><img src="http://viral.diario.mx/assets/img/header_viral.svg" alt="" height="50px"></a>
</div>
<div class="vermenu" id="menumovil">
<ul class="list-unstyled">
<li>
<a href="http://viral.diario.mx/Hot/"><img src="http://viral.diario.mx/assets/img/icono_hot.svg" alt="" class=""> HOT</a>
</li>
<li>
<a href="http://viral.diario.mx/Risa/"><img src="http://viral.diario.mx/assets/img/icono_risa.svg" alt="" class=""> RISA</a>
</li>
<li>
<a href="http://viral.diario.mx/Wtf/"><img src="http://viral.diario.mx/assets/img/icono_wtf.svg" alt="" class=""> WTF</a>
</li>
<li>
<a href="http://viral.diario.mx/Lindo/"><img src="http://viral.diario.mx/assets/img/icono_lindo.svg" alt="" class=""> LINDO</a>
</li>
<li>
<a href="http://viral.diario.mx/Trending/"><img src="http://viral.diario.mx/assets/img/icono_trending.svg" alt="" class=""> TRENDING</a>
</li>
</ul>
</div>
</div>
</nav>
</header><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1887792/viral_notas_1LB_728x90', [728, 90], 'div-gpt-ad-1476834243057-0').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_1MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-1').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_2MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-2').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_3MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-3').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_4MR_300x250', [300, 250], 'div-gpt-ad-1476834243057-4').addService(googletag.pubads());
    googletag.defineSlot('/1887792/viral_notas_2LB_728x90', [728, 90], 'div-gpt-ad-1476834243057-5').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<br>
<div class="container">
<div class="row">
<div class="col-xs-12 publi__1 hidden-xs" align="center">

<div id='div-gpt-ad-1476834243057-0' style='height:90px; width:728px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-0'); });
            </script>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-9 col-xs-12">
<p class="cabezanota"><a href="">Los c&oacute;licos menstruales duelen tanto como un ataque al coraz&oacute;n </a></p>
</div>
</div>
<div class="row">
<div class="col-sm-9 col-xs-12">
<img src="http://diario.mx/imagesnotas/2018/02/VIR1383093b1ed1c23_0.jpg" alt="" class="img-responsive img100"><div style="text-align: -webkit-center;">Internet / </div> <div class="col-xs-12 sinpadding martop20">
<div id="fbSh1"></div>
</div>
<div class="clearfix"></div>
<hr class="hr">
<div class="col-xs-12 sinpadding">
<p class="firmanota">El Diario de Ju&aacute;rez</p>
</div>
<div id="__ENTRADA" class="col-xs-12 sinpadding descripcion">

En 2016, un profesor de salud reproductiva en la University College London public&oacute; una investigaci&oacute;n que prob&oacute; que los dolores menstruales son tan dolorosos como un ataque al coraz&oacute;n.<br><br>
Pero &iquest;por qu&eacute; no se atienden a estos como una urgencia m&eacute;dica? La misma investigaci&oacute;n prob&oacute; la falta de an&aacute;lisis y atenci&oacute;n al dolor menstrual, al que se le minimiza por ser un malestar com&uacute;n entre las mujeres de todo el mundo, y al que se trata con una tanda de analg&eacute;sicos menores &mdash;ibuprofeno o paracetamol&mdash; que apaciguan las revisiones para detectar problemas m&aacute;s graves como la endometriosis, de la que se calcula hay un retraso de siete a&ntilde;os promedio en el diagn&oacute;stico, lo que la hace m&aacute;s dif&iacute;cil de tratar.<br><br>
Los resultados de la investigaci&oacute;n no son menores, pues una de cada 10 mujeres en el mundo padece de endometriosis, que implica fuertes dolores, sangrados, bajas de presi&oacute;n y v&oacute;mitos que requieren de incapacidad laboral.<br><br>
En marzo de este a&ntilde;o, el Grupo Parlamentario de Salud de la Mujer en Inglaterra hizo un muestreo que arroj&oacute; que el 40 por ciento de 2 mil 600 mujeres con endometriosis dijo que hab&iacute;a ido a revisiones m&eacute;dicas por lo menos 10 veces antes de ser diagnosticada.<br><br>
El sesgo va m&aacute;s all&aacute; de percepciones de clase, as&iacute; lo expuso Joe Fassler, periodista que escribi&oacute; para The Atlantic el viacrucis de su mujer con el tratamiento a un quiste en su ovario que creci&oacute; de tal manera que le provoc&oacute; una torsi&oacute;n en la trompa de falopio.<br><br>
Rachel, paciente y esposa e Fassler tuvo que esperar m&aacute;s de dos horas en sala de urgencias para ser atendida a pesar de que dijo sentir dolor intenso, 11 en una escala de 10.<br><br>
Lo m&aacute;s indignante del caso es que el promedio de espera por paciente en ese momento en Estados Unidos era de 28 minutos.<br><br>
M&aacute;s tarde descubri&oacute; que el hospital en Brooklyn, Nueva York, al que lleg&oacute; ten&iacute;a un r&eacute;cord negativo de espera que oscilaba la hora con 49 minutos en sala.<br><br>
Pero lo preocupante es que el promedio de espera en hombres y mujeres es distinto, pues mientras para ellos en Estados Unidos es de 49 minutos, para ellas es de 65.<br><br>
<br><br>
Para nadie en el hospital, la condici&oacute;n de Rachel signific&oacute; una urgencia, incluso le aplicaron un torniquete al brazo para tratamiento renal dos horas despu&eacute;s de la espera sin una evaluaci&oacute;n adecuada. Pasaron 14 horas antes de que pudiera ingresar a una sala de cirug&iacute;a para intervenirla adecuadamente, todo por un prejuicio generalizado que ignora el dolor de las mujeres o es tomado con menos seriedad.<br><br>
Pese a que la endometriosis la padecen m&aacute;s de 170 millones de mujeres en el mundo, su diagn&oacute;stico y tratamiento son grandes desconocidos de las salas de emergencia o de tratamientos adecuados. Ya en 2015, la inglesa Kirstie Wilson, de 21 a&ntilde;os, muri&oacute; por c&aacute;ncer cervical por no tener un diagn&oacute;stico adecuado, pues los m&eacute;dicos que la atendieron le dijeron que sus dolorosos calambres estomacales se deb&iacute;a al crecimiento de aftas.<br><br>

<div id='div-gpt-ad-1470841578029-0' style='height:1px; width:1px;'>
<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470841578029-0'); });
						//9
					</script>
</div>
</div>
</div>
<div class="col-sm-3 col-xs-12">
<div class="col-xs-12" align="center">

<div id='div-gpt-ad-1476834243057-1' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-1'); });
                    </script>
</div>
<br /><br />

<div id='div-gpt-ad-1476834243057-2' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-2'); });
                    </script>
</div>
</div>
<div class="col-xs-12 sinpadding martop30">
<div class="col-lg-9 col-md-11 col-sm-12 col-xs-12 fondomorado sinpaddingleft">
<p>RECOMENDAMOS</p>
</div>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Lindo/2018-02-13_03ba958d/celebraran-pinginos-san-valentin/"><img src="http://diario.mx/imagesnotas/2018/02/tb_VIR1383107cbd48b1b_0.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Lindo/2018-02-13_03ba958d/celebraran-pinginos-san-valentin/">Celebrar&aacute;n ping&uuml;inos San Valent&iacute;n</a></p>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Wtf/2018-02-13_64af9edd/presumen-su-caceria-en-facebook-/"><img src="http://diario.mx/imagesnotas/2018/02/tb_VIR1383095c97d3661_0.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Wtf/2018-02-13_64af9edd/presumen-su-caceria-en-facebook-/">&#039;Presumen&#039; su cacer&iacute;a en Facebook </a></p>
</div>
<div class="col-xs-12 sinpadding">
<a href="http://viral.diario.mx/Wtf/2018-02-13_d6e218c7/los-colicos-menstruales-duelen-tanto-como-un-ataque-al-corazon-/"><img src="http://diario.mx/imagesnotas/2018/02/tb_VIR1383093b1ed1c23_0.jpg" alt="" class="img-responsive"></a>
<p class="descripcionrec"><a href="http://viral.diario.mx/Wtf/2018-02-13_d6e218c7/los-colicos-menstruales-duelen-tanto-como-un-ataque-al-corazon-/">Los c&oacute;licos menstruales duelen tanto como un ataque al coraz&oacute;n </a></p>
</div>
<div class="col-xs-12" align="center">

<div id='div-gpt-ad-1476834243057-3' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-3'); });
                    </script>
</div>
<br /><br />

<div id='div-gpt-ad-1476834243057-4' style='height:250px; width:300px;'>
<script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-4'); });
                    </script>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid backgray">
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="col-lg-2 col-md-3 col-sm-4 col-xs-10 fondomorado sinpaddingleft">
<p>VER TAMBIEN</p>
</div>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Estados_Unidos/2018-02-13_b8d99ace/bloquea-otro-magistrado-fin-de-daca&ref=1/"><img src="http://diario.mx/imagesnotas/2018/02/tb_EST1383091f8781c8c_0.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Estados_Unidos/2018-02-13_b8d99ace/bloquea-otro-magistrado-fin-de-daca&ref=1/">Bloquea otro magistrado fin de DACA</a></p>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Local/2018-02-13_b86e870f/balean-a-uno-familia-queda-en-fuego-cruzado&ref=1/"><img src="http://diario.mx/imagesnotas/2018/02/tb_LOC138308597244bc2_2.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Local/2018-02-13_b86e870f/balean-a-uno-familia-queda-en-fuego-cruzado&ref=1/">Balean a uno; familia queda en fuego cruzado</a></p>
</div>
<div class="col-md-3 col-sm-4 col-xs-12">
<a href="http://diario.mx/Nacional/2018-02-12_3635f014/atacan-rancho-de-operador-de-yarrington&ref=1/"><img src="http://diario.mx/imagesnotas/2018/02/tb_NAC13830288ed75c39_0.jpg" alt="" class="img-responsive"></a>
<p class="notagal"><a href="http://diario.mx/Nacional/2018-02-12_3635f014/atacan-rancho-de-operador-de-yarrington&ref=1/">Atacan rancho de operador de Yarrington</a></p>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="container">
<div class="col-md-9">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/diario/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 publi__1 hidden-xs" align="center">

<div id='div-gpt-ad-1476834243057-5' style='height:90px; width:728px;'>
<script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476834243057-5'); });
            </script>
</div>
</div>
</div>
</div>
<script>
var act = new gigya.socialize.UserAction();
act.setTitle("Los cólicos menstruales duelen tanto como un ataque al corazón ");
act.setLinkBack("http://viral.diario.mx/Wtf/2018-02-13_d6e218c7/los-colicos-menstruales-duelen-tanto-como-un-ataque-al-corazon-/");
act.addMediaItem({ type: 'image', src: 'http://diario.mx/imagesnotas/2018/02/VIR1383093b1ed1c23_0.jpg', href: 'http://viral.diario.mx/Wtf/2018-02-13_d6e218c7/los-colicos-menstruales-duelen-tanto-como-un-ataque-al-corazon-/' });
var showShareBarUI_params=
{
	containerID: 'fbSh1',
	shareButtons: [
	{
		provider: 'Facebook',
		iconImgUp:'http://viral.diario.mx/assets/img/nota_facebook.svg'
	},
	{
		provider: 'Twitter',
		iconImgUp:'http://viral.diario.mx/assets/img/nota_twitter.svg'
	}
	],
	showCounts: 'right',
	iconsOnly: 'true',
	userAction: act
}
gigya.socialize.showShareBarUI(showShareBarUI_params)
</script>
<div class="clearfix"></div>
<footer>
<div class="container-fluid">
<div class="container">
<div class="row">
<div class="col-xs-12 relativo">
<div class="abslogofoo">
<a href="http://diario.mx/">
<img src="http://viral.diario.mx/assets/img/footer_logo.svg" alt="" class="img-responsive center-block">
</a>
</div>
<a href="http://viral.diario.mx/">
<img src="http://viral.diario.mx/assets/img/footer_viral.svg" alt="" class="img-responsive center-block mar">
</a>
</div>
</div>
</div>
</div>
</footer>
<script src="http://viral.diario.mx/assets/js/bootstrap.min.js"></script>
<script src="http://viral.diario.mx/assets/js/nota.js?1518575730.3612"></script>

<script src="http://viral.diario.mx/assets/js/jquery.lazyload.min.js"></script>
<script>
		$(document).ready(function(){
			 $("img.lazy").lazyload({
						effect : "fadeIn"
				}); 
		});
</script>
<script>
$(document).ready(function(){
	$('#boton').click(function(){
         $('.vermenu').toggleClass("escondermenu");
    });
	
	$(window).scroll(function() {
        $(".vermenu").removeClass("escondermenu");
    });
});
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
		_gaq.push(['_setAccount', 'UA-36144332-1']);
		_gaq.push(['b._setAccount', 'UA-36144332-6']);
		_gaq.push(['_trackPageview']);
		_gaq.push(['b._trackPageview']);

  (function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>